Potential issues with Extensions using unpkg.com
Incident Report for Contentful
Resolved
All issues with extensions using unpkg.com have been resolved.
Posted Apr 12, 2024 - 13:34 UTC
Monitoring
We are monitoring reported issues with apps hosted from unpkg.com. Extensions that are using unpkg.com to load the App SDK are affected.
Posted Apr 12, 2024 - 12:45 UTC
This incident affected: Marketplace Apps.