Potential Build Issues with Gatsby App

Incident Report for Contentful

Resolved

All Gatsby Cloud build issues have been resolved.
Posted Aug 09, 2023 - 23:07 UTC

Monitoring

We are monitoring reported login and build issues with Gatsby Cloud. You can track status here - https://status.gatsbyjs.com/incidents/l7q2mp57lsbn
Posted Aug 09, 2023 - 21:58 UTC
This incident affected: Marketplace Apps.